Loading...

תוסף הורדה SSL Insecure Content Fixer

נקה את תוכן ה- HTTPS הלא מאובטח של אתר האינטרנט של WordPress ואת אזהרות התוכן המעורב. התקנת SSL תוכן לא בטוח תוסף יפתור את רוב אזהרות תוכן לא מאובטח עם מעט או ללא מאמץ. את שאר ניתן לאבחן עם כמה כלים פשוטים.

כאשר אתה מתקין SSL Insecure Content Fixer, הגדרות ברירת המחדל שלו מופעלות והוא יבצע באופן אוטומטי כמה תיקונים בסיסיים באתר שלך באמצעות רמת ‘תיקון פשוט’. ניתן לבחור רמות תיקון מקיפות יותר לפי הצורך על ידי האתר שלך.

וורדפרס Multisite מקבל דף הגדרות הרשת. ניתן להשתמש בהגדרת הגדרות ברירת המחדל עבור כל האתרים ברשת, כך שמנהלי הרשת צריכים רק להגדיר הגדרות באתרים עם דרישות שונות מברירות המחדל של הרשת.

עיין באתר SSL Insecure Content Fixer לקבלת פרטים נוספים.

תרגומים

תודה רבה למאמצים הנדיבים של המתרגמים שלנו:

אם תרצה לעזור על ידי תרגום תוסף זה, הירשם לחשבון וחפש בו .

תרומות

להורדת התוסף
2018-05-13T14:55:41+00:00
יצירת קשר
close slider